NTP Server çok uygun maliyetli, doğru, Stratum-1 GPS referanslıdır ve kompakt bir kasada Network Time Protocol Server'dır.
NTP server, ağlara doğru zamanlama sağlar ve NTPv2 (RFC 1119), NTPv3 (RFC 1306) ve NTPv4 (RFC 5905) ile uyumludur.
Tali saatler, sürekli olarak doğru bir zaman gösterimi sağlamak için bir ethernet ağı üzerinden Ağ Zaman Protokolü'nü (NTP) kullanarak senkronize edilir.
Saatler, internet tabanlı veya yerel NTP sunucusundan saatinden zaman alabilir.
TEKLİF LİSTEME EKLE